找回密码
 加入会员

传 iOS 15 停止支持 iPhone 6s 和初代 iPhone SE

45828 - 2021-01-22 08:49|显示全部楼层
Chrome 88.0.4324.96 macOS 11.1.0
根据 iPhoneSoft 报告,iOS 15 可能会停止支持 iPhone 6s 、iPhone  6s Plus 以及 2016 款初代 iPhone SE,这些设备都搭载了 A9 芯片。

iPhone 6s 和 6s Plus 在 2015 年发布,距离现在已经 5 年多了,所以不能运行 iOS 15 也很正常。iOS 15 将支持 iPhone 7 、iPhone 7 Plus 以及之后发布的所有 iPhone,兼容搭载了 A10 或更新芯片的设备。第七代 iPod touch 是 A10 芯片,所以理论上 iOS 15 可以支持。

在 iPad 方面,iPadOS 15 可能会支持支持 iPad mini 4(2015 年)、iPad Air 2(2014年)和 iPad 5 (2017 年),这些设备分别搭载了 A8、A8X 和 A9 芯片。

截屏2021-01-22 08.49.35.JPG

21-1-23 06:20:45 发自iPhone客户端

? iPhone 12 Pro
就是支持了,你还会去更新吗,
21-1-22 14:49:19

Safari 14.0.2 macOS 10.15.6
廉颇老矣。。
21-1-25 10:14:43
noahark ( ☆☆☆☆ ) ( 赞 4 )

Safari 14.0.2 macOS 10.15.6
14就没更了
21-1-27 17:15:52
言大拿 ( ☆☆☆ ) ( 赞 1 )

Chrome 88.0.4324.96
初代SE跑14.2还是很比较顺畅的

 

您需要登录后才可以回帖 登录 | 加入会员

联系我们|急聘英才|移动版|站点地图|iPhone 客户端|保修查询|排行榜|Mac软件宝箱|麦克叉 ( 京ICP证110625号,京ICP备18054784号-1,公安部备案 11010802033015 )

Since Feb-16-2005

回顶部