找回密码
 加入会员

为啥版本同样是Coolorus2.6.0,在网上下载的PS2021不能用,而某宝上买的就能用

2655 Mango333 2020-11-15 22:55|显示全部楼层
Firefox 43.0 Win 7
如题 今天升级了Photoshop2021,Coolorus配色插件不能用了,就翻硬盘找了个2.6.0的Coolorus插件装到PS里,结果用不了 显示不出来 于是乎上某宝买了一个 版本也是2.6.0,结果安装上就能用了,这是为啥呢
20-11-15 23:27:49
lxms ( ☆☆☆☆ ) ( 赞 1 )

Safari 14.0.1 macOS 10.15.6
rp问题
20-11-17 19:14:05
Mango333 ( ☆☆☆☆ ) ( 赞 6 )

Safari 14.0.1 macOS 10.15.6
lxms 发表于 20-11-15 23:27rp问题

哼哼哼哼哼哼

 

您需要登录后才可以回帖 登录 | 加入会员

联系我们|急聘英才|移动版|站点地图|iPhone 客户端|保修查询|排行榜|Mac软件宝箱|麦克叉 ( 京ICP证110625号,京ICP备18054784号-1,公安部备案 11010802033015 )

Since Feb-16-2005

回顶部