找回密码
 免费注册

关于IE

73324 Zane911 2014-05-27 18:49|显示全部楼层
Chrome 30.0.1599.66 Mac OS X 10.9.3
需要用到IE内核的浏览器,不想虚拟机,不想双系统,有解决办法么
14-5-27 18:59:53

Safari 7.0.4 Mac OS X 10.9.3
如果只用IE的话,就用CROSSOVER吧,如果还需要其它WIN下功能,就虚拟机或者双系统吧
14-5-27 19:14:24

Safari 7.0.4 Mac OS X 10.9.3
U盾么
14-5-27 20:29:34 发自iPhone客户端
lucas ( ) ( 赞 168 )

?
换个PC
14-5-27 21:32:43
rossiright ( ♘马上有钱 ) ( 赞 26 )

Safari 7.0.4 Mac OS X 10.9.3
换PC。。。crossover只能够较好的支持ie6以上的话基本上会很卡。。。
14-5-27 21:46:26
cen1975 ( ☆☆☆☆ ) ( 赞 12 )

Safari 7.0.4 Mac OS X 10.9.3
掏出Surface Pro,直接開機使用!{:4_140:}
14-5-30 15:51:12

Safari 7.0.4 Mac OS X 10.9.3
可以试试QQ浏览器,也许行。
14-6-1 21:11:37

Safari 7.0.4 Mac OS X 10.9.3
用CROSSOVER

 

您需要登录后才可以回帖 登录 | 免费注册

联系我们|急聘英才|移动版|站点地图|iPhone 客户端|保修查询|排行榜|Mac软件宝箱|麦克叉 ( 京ICP证110625号,京ICP备11029045号-1 )

Since Feb-16-2005

回顶部